Search found 1 match

by Diegoisawesome
Tue May 22, 2018 8:06 am
Forum: devkitARM
Topic: Build errors after using latest updater (v3)
Replies: 1
Views: 3371

Build errors after using latest updater (v3)

The latest updater that can be found on SourceForge is v2.1.1 but when downloaded it prompts to use 3.0.0 instead. (Attempting to ignore the update does not allow any files to be downloaded). In the process of installing only the GBA development tools, I see some warnings and errors flash by in the ...