I need libnds 1.3.1

Post Reply
drevig
Posts: 2
Joined: Sun Apr 27, 2014 3:39 pm

I need libnds 1.3.1

Post by drevig » Sun Apr 27, 2014 3:44 pm

Hello! I need to get libnds 1.3.1 to recompile an old project, but I can't find it anywhere! Any help? Thanks

WinterMute
Site Admin
Posts: 1534
Joined: Tue Aug 09, 2005 3:21 am
Location: UK
Contact:

Re: I need libnds 1.3.1

Post by WinterMute » Mon Apr 28, 2014 12:19 pm

Please update your project for latest libnds - we don't support old library versions, sorry.

If you're having trouble refactoring we can help with that.
Help keep devkitPro toolchains free, Donate today

Personal Blog

Post Reply

Who is online

Users browsing this forum: No registered users and 2 guests