I need libfat 1.0.3

Support for the GBA/DS/Gamecube/Wii media card library
Post Reply
drevig
Posts: 2
Joined: Sun Apr 27, 2014 3:39 pm

I need libfat 1.0.3

Post by drevig » Sun Apr 27, 2014 3:45 pm

Hello! I need to get libfat 1.0.3 to recompile an old project, but I can't find it anywhere! Any help? Thanks

WinterMute
Site Admin
Posts: 1385
Joined: Tue Aug 09, 2005 3:21 am
Location: UK
Contact:

Re: I need libfat 1.0.3

Post by WinterMute » Mon Apr 28, 2014 12:14 pm

Update your project to compile with latest libfat - we don't support old library versions, sorry.
Help keep devkitPro toolchains free, Donate today

devkitPro IRC support
Personal Blog

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest